aboutsummaryrefslogtreecommitdiff
path: root/gnu
diff options
context:
space:
mode:
Diffstat (limited to 'gnu')
-rw-r--r--gnu/packages/python-xyz.scm3
1 files changed, 3 insertions, 0 deletions
diff --git a/gnu/packages/python-xyz.scm b/gnu/packages/python-xyz.scm
index 9ef3b8e234..96ae913b3d 100644
--- a/gnu/packages/python-xyz.scm
+++ b/gnu/packages/python-xyz.scm
@@ -15822,6 +15822,9 @@ that is accessible to other projects developed in Cython.")
pure-Python.")
(license license:asl2.0)))
+(define-public python2-sortedcontainers
+ (package-with-python2 python-sortedcontainers))
+
(define-public python-cloudpickle
(package
(name "python-cloudpickle")