aboutsummaryrefslogtreecommitdiff
path: root/gnu/packages/debian.scm
diff options
context:
space:
mode:
Diffstat (limited to 'gnu/packages/debian.scm')
-rw-r--r--gnu/packages/debian.scm4
1 files changed, 2 insertions, 2 deletions
diff --git a/gnu/packages/debian.scm b/gnu/packages/debian.scm
index 1974672fb6..185dacfe73 100644
--- a/gnu/packages/debian.scm
+++ b/gnu/packages/debian.scm
@@ -71,7 +71,7 @@ contains the archive keys used for that.")
(define-public ubuntu-keyring
(package
(name "ubuntu-keyring")
- (version "2018.02.28")
+ (version "2018.09.18.1")
(source
(origin
(method url-fetch)
@@ -79,7 +79,7 @@ contains the archive keys used for that.")
"+files/" name "_" version ".tar.gz"))
(sha256
(base32
- "1zj3012cz7rlx9pm39wnwa0lmi1h38n6bkgbz81vnmcsvqsc9a3a"))))
+ "0csx2n62rj9rxjv4y8qhby7l9rbybfwrb0406pc2cjr7f2yk91af"))))
(build-system trivial-build-system)
(arguments
`(#:modules ((guix build utils))