aboutsummaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--gnu/packages/commencement.scm1
1 files changed, 1 insertions, 0 deletions
diff --git a/gnu/packages/commencement.scm b/gnu/packages/commencement.scm
index 390bdad250..b4d236c35b 100644
--- a/gnu/packages/commencement.scm
+++ b/gnu/packages/commencement.scm
@@ -3612,6 +3612,7 @@ is the GNU Compiler Collection.")
("ld-wrapper" ,(car (assoc-ref (%final-inputs (%current-system))
"ld-wrapper")))
("binutils" ,binutils-final)
+ ("gcc-lib" ,gcc "lib")
("libc" ,libc)
("libc-debug" ,libc "debug")
("libc-static" ,libc "static"))))))