aboutsummaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--gnu/packages/python-xyz.scm2
1 files changed, 1 insertions, 1 deletions
diff --git a/gnu/packages/python-xyz.scm b/gnu/packages/python-xyz.scm
index 51382184d2..f64a09e9b3 100644
--- a/gnu/packages/python-xyz.scm
+++ b/gnu/packages/python-xyz.scm
@@ -13581,7 +13581,7 @@ and works only with Python 2 and NumPy < 1.9.")
(synopsis "Send files to the user's @file{~/Trash} directory")
(description "This package provides a Python library to send files to the
user's @file{~/Trash} directory.")
- (properties `((python2-variant . ,(delay python-send2trash))))
+ (properties `((python2-variant . ,(delay python2-send2trash))))
(license license:bsd-3)))
(define-public python2-send2trash