aboutsummaryrefslogtreecommitdiff
path: root/debian/rules
diff options
context:
space:
mode:
Diffstat (limited to 'debian/rules')
-rwxr-xr-xdebian/rules4
1 files changed, 2 insertions, 2 deletions
diff --git a/debian/rules b/debian/rules
index b3b9ccb..0ea9f41 100755
--- a/debian/rules
+++ b/debian/rules
@@ -1,10 +1,10 @@
#!/usr/bin/make -f
%:
- dh --with python-support $@
+ dh --with python-support,quilt $@
override_dh_clean:
- rm -rf build
+ rm -rf build test.log
dh_clean
override_dh_auto_test: