summaryrefslogtreecommitdiff
path: root/gnu
diff options
context:
space:
mode:
Diffstat (limited to 'gnu')
-rw-r--r--gnu/packages/gnome.scm4
1 files changed, 2 insertions, 2 deletions
diff --git a/gnu/packages/gnome.scm b/gnu/packages/gnome.scm
index 4daaf9cc98..49dab416e0 100644
--- a/gnu/packages/gnome.scm
+++ b/gnu/packages/gnome.scm
@@ -3292,7 +3292,7 @@ which can read a large number of file formats.")
(define-public rhythmbox
(package
(name "rhythmbox")
- (version "3.4")
+ (version "3.4.1")
(source (origin
(method url-fetch)
(uri (string-append "mirror://gnome/sources/" name "/"
@@ -3300,7 +3300,7 @@ which can read a large number of file formats.")
name "-" version ".tar.xz"))
(sha256
(base32
- "1347747m90aiz47wny1f8rdk5195qf2ph0554c6y91711sm951gg"))))
+ "1dj1hgdyhmwzs6h2zr89b1ipk0p6g7x74rfz56a5yjds3ik8d7q3"))))
(build-system glib-or-gtk-build-system)
(arguments
`(#:configure-flags