summaryrefslogtreecommitdiff
path: root/gnu/packages/pdf.scm
diff options
context:
space:
mode:
Diffstat (limited to 'gnu/packages/pdf.scm')
-rw-r--r--gnu/packages/pdf.scm4
1 files changed, 2 insertions, 2 deletions
diff --git a/gnu/packages/pdf.scm b/gnu/packages/pdf.scm
index d183d20d42..7890e3640c 100644
--- a/gnu/packages/pdf.scm
+++ b/gnu/packages/pdf.scm
@@ -508,7 +508,7 @@ by using the poppler rendering engine.")
(define-public zathura
(package
(name "zathura")
- (version "0.4.3")
+ (version "0.4.5")
(source (origin
(method url-fetch)
(uri
@@ -516,7 +516,7 @@ by using the poppler rendering engine.")
version ".tar.xz"))
(sha256
(base32
- "0hgx5x09i6d0z45llzdmh4l348fxh1y102sb1w76f2fp4r21j4ky"))))
+ "0b3nrcvykkpv2vm99kijnic2gpfzva520bsjlihaxandzfm9ff8c"))))
(native-inputs `(("pkg-config" ,pkg-config)
("gettext" ,gettext-minimal)
("glib:bin" ,glib "bin")