summaryrefslogtreecommitdiff
path: root/gnu/packages/gnome.scm
diff options
context:
space:
mode:
Diffstat (limited to 'gnu/packages/gnome.scm')
-rw-r--r--gnu/packages/gnome.scm4
1 files changed, 2 insertions, 2 deletions
diff --git a/gnu/packages/gnome.scm b/gnu/packages/gnome.scm
index 2c07d7bd91..cece14c0d8 100644
--- a/gnu/packages/gnome.scm
+++ b/gnu/packages/gnome.scm
@@ -4055,7 +4055,7 @@ work and the interface is well tested.")
(define-public eolie
(package
(name "eolie")
- (version "0.9.13")
+ (version "0.9.15")
(source (origin
(method url-fetch)
(uri (string-append "https://github.com/gnumdk/eolie/"
@@ -4063,7 +4063,7 @@ work and the interface is well tested.")
"/eolie-" version ".tar.xz"))
(sha256
(base32
- "1khpc6x40y5gm0a3p5fxiva9p1djijxmsh74xinigddnyqbjqw69"))))
+ "0glydxp1xh85gfidk1l9miqn6qxdbvvk5s3iy0pjlv8nrs3263jd"))))
(build-system glib-or-gtk-build-system)
(arguments
`(#:phases