summaryrefslogtreecommitdiff
path: root/gnu/packages/file-systems.scm
diff options
context:
space:
mode:
Diffstat (limited to 'gnu/packages/file-systems.scm')
-rw-r--r--gnu/packages/file-systems.scm2
1 files changed, 1 insertions, 1 deletions
diff --git a/gnu/packages/file-systems.scm b/gnu/packages/file-systems.scm
index c778ebd21e..3a7e3284a9 100644
--- a/gnu/packages/file-systems.scm
+++ b/gnu/packages/file-systems.scm
@@ -322,7 +322,7 @@ network. LIBNFS offers three different APIs, for different use :
`(("bzip2" ,bzip2)
("fuse" ,fuse)
("zlib" ,zlib)))
- (synopsis "Read-only FUSE driver for the APFS filesystem")
+ (synopsis "Read-only FUSE driver for the APFS file system")
(description "APFS-FUSE is a read-only FUSE driver for the @dfn{Apple File
System} (APFS). It is currently in an experimental state — it may not be able
to read all files, and it does not support all the compression methods in