summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--gnu/packages/video.scm2
1 files changed, 1 insertions, 1 deletions
diff --git a/gnu/packages/video.scm b/gnu/packages/video.scm
index 707623c5e4..07e66d7ecc 100644
--- a/gnu/packages/video.scm
+++ b/gnu/packages/video.scm
@@ -835,7 +835,7 @@ audio/video codec library.")
#:phases
(modify-phases %standard-phases
- (add-before 'bootstrap 'fix-livemedia-utils-prefix
+ (add-before 'configure 'fix-livemedia-utils-prefix
(lambda* (#:key inputs #:allow-other-keys)
(let ((livemedia-utils (assoc-ref inputs "livemedia-utils")))
(substitute* "configure.ac"