summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--gnu/packages/gnome.scm4
1 files changed, 2 insertions, 2 deletions
diff --git a/gnu/packages/gnome.scm b/gnu/packages/gnome.scm
index 0cd39f9104..1724294a4b 100644
--- a/gnu/packages/gnome.scm
+++ b/gnu/packages/gnome.scm
@@ -5688,7 +5688,7 @@ wraps things up in a developer-friendly way.")
(define-public libgee
(package
(name "libgee")
- (version "0.20.2")
+ (version "0.20.3")
(source (origin
(method url-fetch)
(uri (string-append "mirror://gnome/sources/libgee/"
@@ -5696,7 +5696,7 @@ wraps things up in a developer-friendly way.")
"libgee-" version ".tar.xz"))
(sha256
(base32
- "0g1mhl7nidg82v4cikkk8dakzc18hg7wv0dsf2pbyijzfm5mq0wy"))))
+ "1pm525wm11dhwz24m8bpcln9547lmrigl6cxf3qsbg4cr3pyvdfh"))))
(build-system gnu-build-system)
(arguments
`(#:phases