summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--gnu/packages/python.scm2
1 files changed, 1 insertions, 1 deletions
diff --git a/gnu/packages/python.scm b/gnu/packages/python.scm
index b3062598b9..90e93d00f2 100644
--- a/gnu/packages/python.scm
+++ b/gnu/packages/python.scm
@@ -3722,7 +3722,7 @@ operators such as union, intersection, and difference.")
("python-numpy" ,python-numpy)))
(native-inputs
`(("zlib" ,zlib)))
- (home-page "http://rpy.sourceforge.net/")
+ (home-page "https://rpy2.bitbucket.io/")
(synopsis "Python interface to the R language")
(description "rpy2 is a redesign and rewrite of rpy. It is providing a
low-level interface to R from Python, a proposed high-level interface,