summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index ee80d4b..374ad7d 100644
--- a/setup.py
+++ b/setup.py
@@ -3,7 +3,7 @@
from distutils.core import setup
# Remember to change in factory/__init__.py as well!
-VERSION = '1.0.0'
+VERSION = '1.0.1'
setup(
name='factory_boy',
@@ -25,4 +25,4 @@ setup(
'Topic :: Software Development :: Testing',
'Topic :: Software Development :: Libraries :: Python Modules'
]
-) \ No newline at end of file
+)